<!DOCTYPE html>
<html>
<head>
    <title>Nest IQ Smart Cameras - Your Choice</title>
    <link href="https://d3rqdbvvokrlbl.cloudfront.net/areas/woot/images/favicon.4.ico" rel="shortucut icon" />
    <link href="https://d3rqdbvvokrlbl.cloudfront.net/areas/woot/images/apple-touch-icon-precomposed.3.png" rel="apple-touch-icon-precomposed" />
    <link href="https://d3rqdbvvokrlbl.cloudfront.net/areas/woot/images/apple-touch-icon-72x72-precomposed.3.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
    <link href="https://d3rqdbvvokrlbl.cloudfront.net/areas/woot/images/apple-touch-icon-114x114-precomposed.3.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
    <link href="https://d3rqdbvvokrlbl.cloudfront.net/areas/woot/images/apple-touch-icon-144x144-precomposed.3.png" rel="apple-touch-icon-precomposed" sizes="144x144" />
    <link href="https://d3rqdbvvokrlbl.cloudfront.net/areas/woot/styles/shared/layout.5fa69f28fdeb.less" rel="stylesheet" />
    <link href="https://www.woot.com/offers/nest-iq-smart-cameras-your-choice?utm_source=digg&amp;utm_medium=partnership&amp;utm_campaign=hpd_sp_4&amp;utm_content=featdealNestIQ" rel="canonical">
    <meta content="width=1100" name="viewport" />
    <meta name="google-site-verification" content="TuFGEw7SWvX37zBMsVZmkdx-gX-zrYTSrlu6iUTsRmE" />
    <script crossorigin="anonymous" src="https://d3rqdbvvokrlbl.cloudfront.net/lib/scripts/shared/jquery-modernizr.5fa69f28fdeb.js"></script>

        
    <meta property="fb:app_id" content="121800081168103" />
    <meta property="og:description" content="It&#39;s either a great security camera or a really boring TV channel." />

            <meta property="og:image" content="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/a18ba333-96bd-491c-b264-35218a244a74._AC_SR882,441_.jpg" />
            <meta property="og:image" content="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/4d7212e7-1a69-4483-9af6-ee4b04548f0d._AC_SR882,441_.jpg" />
            <meta property="og:image" content="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/e0491991-1181-4293-a9cb-328e4a1c611c._AC_SR882,441_.jpg" />
            <meta property="og:image" content="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/548f6f95-a9b1-49ea-80fd-5e38895fd9ce._AC_SR882,441_.jpg" />
            <meta property="og:image" content="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/83a91e11-afad-4a82-b715-d07ab5136446._AC_SR882,441_.jpg" />
            <meta property="og:image" content="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/1db9561e-3ac6-4de2-a5b5-d98ecdb719a5._AC_SR882,441_.jpg" />
            <meta property="og:image" content="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/b52791fb-14dd-4700-9b63-72b2bc5d1dce._AC_SR882,441_.jpg" />
            <meta property="og:image" content="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/83cbfb56-4538-4915-afb0-e0d60e0049e7._AC_SR882,441_.jpg" />
            <meta property="og:image" content="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/c1e8ccad-cf78-4ff7-89cb-38005bdd1e19._AC_SR882,441_.jpg" />
            <meta property="og:image" content="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/7aa9497d-635b-457e-8dae-9c79378f553b._AC_SR882,441_.jpg" />
            <meta property="og:image" content="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/6142044d-7c96-457e-8a39-ecfaeb3fec6a._AC_SR882,441_.jpg" />
    <meta property="og:site_name" content="Woot" />
    <meta property="og:title" content="Nest IQ Smart Cameras - Your Choice - $199.99 + $5 standard shipping" />
    <meta property="og:url" content="https://www.woot.com/offers/nest-iq-smart-cameras-your-choice" />
    <meta property="og:type" content="product" />
        <meta property="product:price:amount" content="199.99" />
            <meta property="product:price:currency" content="USD" />
            <meta property="product:shipping_cost:amount" content="5.0" />
            <meta property="product:shipping_cost:currency" content="USD" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@woot" />
            <meta name="twitter:image" content="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/a18ba333-96bd-491c-b264-35218a244a74._AC_SR882,441_.jpg" />


    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    
        <script>
        var googleDataLayer = googleDataLayer || [];
        googleDataLayer.push({
            customDimensions: {
                displayType: 'Desktop',
            },
        });
    </script>

    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'googleDataLayer', 'GTM-KBS4QP');</script>
    <!-- End Google Tag Manager -->


    <!-- begin Google Analytics Classic -->
    <script>
        var _gaq = _gaq || [];
        _gaq.push(
            ['siloTracker._setAccount', 'UA-31798-1'],
            ['siloTracker._setDomainName', 'www.woot.com'],
            ['siloTracker._trackPageview', location.pathname + location.search + location.hash]
        );
        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <!-- end Google Analytics Classic -->

    

    <script src="https://cdn.optimizely.com/js/6522000999.js"></script>

    
    <link href="https://www.woot.com/offers/nest-iq-smart-cameras-your-choice" rel="canonical" />
    <link href="https://d3rqdbvvokrlbl.cloudfront.net/areas/woot/styles/offers/detail.5fa69f28fdeb.less" rel="stylesheet" />
    <script>
        var offerPurchaseLimit = 10;
        var offerAvailableQuantity = 10;
        var offerItems = [{"Id":"244150ad-9788-4b01-b483-abb8e098af8d","Asin":"B0714PDF2B","AmazonPrice":null,"Attributes":[{"Key":"Option","Value":"1-Pack"}],"FormattedDiscount":"33% off","FormattedListPrice":"$299.99","FormattedSalePrice":"$199.99","FormattedWarrantyPrice":"$29.99","Key":"1-Pack","ListPrice":299.99,"Quantity":10,"SalePrice":199.99,"SKU":"HG111171A","TotalReviews":null,"WarrantyPrice":29.99,"WarrantyTerm":3,"WarrantyUrl":"https://www.squaretrade.com/affiliate-widget?merchantID=subscrip_014793207843\u0026ccode=bs_war_affiliate_widget%3AWOOT_1112\u0026source=STD_AFFILIATE\u0026itemPurchasePrice=199.99\u0026itemPurchaseDate=04-25-2018\u0026itemCondition=New\u0026purchaseLocation=Woot\u0026itemCategory=Appliances"},{"Id":"743f0a52-f800-424e-b4d1-7a7ed14a2289","Asin":"B071FLRHFS","AmazonPrice":null,"Attributes":[{"Key":"Option","Value":"2-Pack"}],"FormattedDiscount":"32% off","FormattedListPrice":"$499.99","FormattedSalePrice":"$339.99","FormattedWarrantyPrice":"$49.99","Key":"2-Pack","ListPrice":499.99,"Quantity":10,"SalePrice":339.99,"SKU":"HG111172A","TotalReviews":null,"WarrantyPrice":49.99,"WarrantyTerm":3,"WarrantyUrl":"https://www.squaretrade.com/affiliate-widget?merchantID=subscrip_014793207843\u0026ccode=bs_war_affiliate_widget%3AWOOT_1112\u0026source=STD_AFFILIATE\u0026itemPurchasePrice=339.99\u0026itemPurchaseDate=04-25-2018\u0026itemCondition=New\u0026purchaseLocation=Woot\u0026itemCategory=Appliances"}];

        var usePriceUpdate = true;
    </script>


    <!-- Curse Advertisement -->
    <script>
        window.factorem = {};
        window.factorem.slotSizes = [
                       [[728, 90]],
                       [[300, 250]],
                       [[300, 250]],
                       [[728, 90]],
                       [[728, 90]],
                       [[300, 250]],
                       [[160, 600]],
                       [[]],
        ];
        var script = document.createElement('script');
        var tstamp = new Date();
        script.id = 'factorem';
        script.src = '//cdm.cursecdn.com/js/woot/cdmfactorem_min.js?misc=' + tstamp.getTime();
        script.async = false;
        script.type = 'text/javascript';
        document.head.appendChild(script);
    </script>
    <!-- End Curse Advertisement -->

    <style>
	#woot-off-ship-bar {
		background-color: #ffcc00;
		height: 42px;
		margin-bottom: 24px;
	}
 
	#woot-off-ship-bar a {
		display: block;
		height: 42px;
		width: 1080px;
		margin: 0 auto;
		text-align: center;
	}
</style >
<script>
$(function(){
	$('<div id="woot-off-ship-bar"><a href="https://www.woot.com/blog/post/5-shipping-wednesday-april-25th"><img alt="" src="https://d3gqasl9vmjfd8.cloudfront.net/733fd2f6-ef2d-44e4-9af8-5e16c6f3b898.jpg"></a></div>').insertAfter($('#global-header'));

	// Doing this in JS means that the page doesn't look as weird before the banner is rendered.
	$('#global-header').css('margin-bottom', '0px');
	$('#site-header').css('margin-top', '-24px');
});
</script>
<style ></style><style>
li.woot-off a.tab div::after {
  height: 16px;
  width: 16px;
  display: block;
  background-image: url(https://d3gqasl9vmjfd8.cloudfront.net/c017795b-34cb-4f5a-9db6-f58b5ecd08d7.png);
  content: ' ';
  position: absolute;
  bottom: 0;
  left: 50%;
  margin: 0 0 0 -8px;
  
}
</style>

</head>
<body>
    

    <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KBS4QP"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


    
    



<header id="global-header" class="new-header global-header">
    <div class="header-container">
        <a class="logo-container"     href="https://www.woot.com/?ref=w_gh_w_2#ref=www.woot.com/header/tab@1.11-woot" data-ref-tag="w_gh_w_2"
>
            <div class="monkey"></div>
            <div class="logo">Woot!</div>
            <span class="tagline">Deals &amp; Shenanigans</span>
        </a>
        <nav class="actions">
            <ul>
                <li><a href=https://www.woot.com/about?ref=w_gh_abt>About Us</a></li>
                <li class="community"><a href="/forums?ref=w_gh_cmty#ref=www.woot.com/siteheader/community">Community</a></li>
                <li>
<div id="account" class="logged-out">
    <div id="welcome">
            <div class="shows-user-drop">
                <a class="signin">Sign in</a><i class="acct-options-prompt"></i>
            </div>
            <div class="acct-option-list">
                <div class="background"></div>
                <ul>
                    <li>
                        <a class="signin">Sign in</a>
                    </li>
                    <li>
                        <a class="signup">New to Woot? - Sign up</a>
                    </li>
                    <li>
                        <a href="https://account.woot.com/?ref=sh_act_ya_dd_so">Your Account</a>
                    </li>
                    <li>
                        <a href="https://account.woot.com/purchasehistory?ref=sh_act_syb_so">Stuff You Bought</a>
                    </li>
                    <li>
                        <a href="https://account.woot.com/support?ref=sh_act_spt_so">Customer Service</a>
                    </li>
                    <li>
                        <a href="https://www.woot.com/feedback?ref=sh_act_fdbk_so">Feedback</a>
                    </li>
                </ul>
            </div>
    </div>
</div>
</li>
            </ul>
        </nav>
        <hr />
        <nav class="categories with-promo">
                <div id="category-tab-everything-woot" class="category everything-woot retail  ">
                    <a     href="https://www.woot.com/alldeals?ref=w_gh_et_1#ref=www.woot.com/header/tab@0.11-everything" data-ref-tag="w_gh_et_1"
 class="tab"><span class="title">All Deals</span></a>



<section id="lazy-2c353d77-e00b-4a86-8273-c20b0f69e6af" class="lazy-container drop-down" data-lazy-url="https://www.woot.com/sites/everythingflyout?category=Everything.Woot&amp;tabIndex=0&amp;tabCount=11&amp;ref=w_gh_et_1" data-lazy-target="#category-tab-everything-woot" data-lazy-trigger="mouseover touchstart">
    <span class="loading"></span>
</section>
                </div>
                <div id="category-tab-home-woot" class="category home-woot retail  ">
                    <a     href="https://www.woot.com/category/home?ref=w_gh_hm_3#ref=www.woot.com/header/tab@2.11-home" data-ref-tag="w_gh_hm_3"
 class="tab"><span class="title">Home &amp; Kitchen</span></a>



<section id="lazy-9044ff2b-38ca-4adf-bea1-e03ece1e9496" class="lazy-container drop-down" data-lazy-url="https://www.woot.com/sites/categoryflyout?category=Home.Woot&amp;tabIndex=2&amp;tabCount=11&amp;ref=w_gh_hm_3" data-lazy-target="#category-tab-home-woot" data-lazy-trigger="mouseover touchstart">
    <span class="loading"></span>
</section>
                </div>
                <div id="category-tab-electronics-woot" class="category electronics-woot retail  ">
                    <a     href="https://www.woot.com/category/electronics?ref=w_gh_el_4#ref=www.woot.com/header/tab@3.11-electronics" data-ref-tag="w_gh_el_4"
 class="tab"><span class="title">Electronics</span></a>



<section id="lazy-1a1c7310-c3ae-4155-9624-0d089154bf0d" class="lazy-container drop-down" data-lazy-url="https://www.woot.com/sites/categoryflyout?category=Electronics.Woot&amp;tabIndex=3&amp;tabCount=11&amp;ref=w_gh_el_4" data-lazy-target="#category-tab-electronics-woot" data-lazy-trigger="mouseover touchstart">
    <span class="loading"></span>
</section>
                </div>
                <div id="category-tab-computers-woot" class="category computers-woot retail  ">
                    <a     href="https://www.woot.com/category/computers?ref=w_gh_cp_5#ref=www.woot.com/header/tab@4.11-computers" data-ref-tag="w_gh_cp_5"
 class="tab"><span class="title">Computers</span></a>



<section id="lazy-94bea77e-5218-4883-bf3e-daf4ffeed286" class="lazy-container drop-down" data-lazy-url="https://www.woot.com/sites/categoryflyout?category=Computers.Woot&amp;tabIndex=4&amp;tabCount=11&amp;ref=w_gh_cp_5" data-lazy-target="#category-tab-computers-woot" data-lazy-trigger="mouseover touchstart">
    <span class="loading"></span>
</section>
                </div>
                <div id="category-tab-tools-woot" class="category tools-woot retail  ">
                    <a     href="https://www.woot.com/category/tools?ref=w_gh_tg_6#ref=www.woot.com/header/tab@5.11-tools" data-ref-tag="w_gh_tg_6"
 class="tab"><span class="title">Tools &amp; Garden</span></a>



<section id="lazy-02011cc5-f08e-4478-bc93-17fea8962a7e" class="lazy-container drop-down" data-lazy-url="https://www.woot.com/sites/categoryflyout?category=Tools.Woot&amp;tabIndex=5&amp;tabCount=11&amp;ref=w_gh_tg_6" data-lazy-target="#category-tab-tools-woot" data-lazy-trigger="mouseover touchstart">
    <span class="loading"></span>
</section>
                </div>
                <div id="category-tab-sport-woot" class="category sport-woot retail  ">
                    <a     href="https://www.woot.com/category/sport?ref=w_gh_sp_7#ref=www.woot.com/header/tab@6.11-sport" data-ref-tag="w_gh_sp_7"
 class="tab"><span class="title">Sports &amp; Outdoors</span></a>



<section id="lazy-3a43cf5e-c567-48d9-9f1c-02698c568723" class="lazy-container drop-down" data-lazy-url="https://www.woot.com/sites/categoryflyout?category=Sport.Woot&amp;tabIndex=6&amp;tabCount=11&amp;ref=w_gh_sp_7" data-lazy-target="#category-tab-sport-woot" data-lazy-trigger="mouseover touchstart">
    <span class="loading"></span>
</section>
                </div>
                <div id="category-tab-shirt-woot" class="category shirt-woot retail  woot-off">
                    <a     href="https://shirt.woot.com/?ref=w_gh_sh_8#ref=www.woot.com/header/tab@7.11-shirt" data-ref-tag="w_gh_sh_8"
 class="tab"><span class="title">Shirt</span></a>



<section id="lazy-2e9e979b-6ea9-48a2-9723-c96d5bc3eec5" class="lazy-container drop-down" data-lazy-url="https://www.woot.com/sites/categoryflyout?category=Shirt.Woot&amp;tabIndex=7&amp;tabCount=11&amp;ref=w_gh_sh_8" data-lazy-target="#category-tab-shirt-woot" data-lazy-trigger="mouseover touchstart">
    <span class="loading"></span>
</section>
                </div>
                <div id="category-tab-wine-woot" class="category wine-woot retail  woot-off">
                    <a     href="https://www.woot.com/category/wine?ref=w_gh_wn_9#ref=www.woot.com/header/tab@8.11-wine" data-ref-tag="w_gh_wn_9"
 class="tab"><span class="title">Gourmet</span></a>



<section id="lazy-525ada59-d0f6-4d92-9096-e990c31aed27" class="lazy-container drop-down" data-lazy-url="https://www.woot.com/sites/categoryflyout?category=Wine.Woot&amp;tabIndex=8&amp;tabCount=11&amp;ref=w_gh_wn_9" data-lazy-target="#category-tab-wine-woot" data-lazy-trigger="mouseover touchstart">
    <span class="loading"></span>
</section>
                </div>
                <div id="category-tab-sellout-woot" class="category sellout-woot retail  woot-off">
                    <a     href="https://www.woot.com/category/sellout?ref=w_gh_so_10#ref=www.woot.com/header/tab@9.11-sellout" data-ref-tag="w_gh_so_10"
 class="tab"><span class="title">Sellout</span></a>



<section id="lazy-0d181a60-72a6-4fa8-acc3-c03226d84f1d" class="lazy-container drop-down" data-lazy-url="https://www.woot.com/sites/categoryflyout?category=Sellout.Woot&amp;tabIndex=9&amp;tabCount=11&amp;ref=w_gh_so_10" data-lazy-target="#category-tab-sellout-woot" data-lazy-trigger="mouseover touchstart">
    <span class="loading"></span>
</section>
                </div>
                <div id="category-tab-promotional-woot" class="category promotional-woot flashdeals-woot   ">
                    <a     href="https://www.woot.com/flashdeals?ref=w_gh_promo_11#ref=www.woot.com/header/tab@10.11-promo" data-ref-tag="w_gh_promo_11"
 class="tab"><span class="title">Flash Deals</span></a>

                </div>
        </nav>
        <div class="cart-holder">
            


<div data-minicart-hassoldoutitems="false" data-minicart-ref-tag="gh_mc_crt" id="minicart">
        <a class="count" href="https://www.woot.com/cart?ref=w_gh_mc_icon#ref=www.woot.com/header"></a>
        <div class="loading"></div>
</div>

        </div>
    </div>
</header>

    
    
<div class="prime-header" data-test-ui="prime-logo-header">
    <div class="prime-logo"></div>
        <span>Free shipping for Prime members. <a href="#" data-test-ui="prime-header-click">Learn more</a></span>
</div>



<section id="prime-modal" data-test-ui="prime-header-open">
    <a href="#" class="close" aria-label="Close" data-test-ui="prime-header-close">X</a>
    <header data-test-ui="prime-header-title">
        <span class="prime-logo"></span>
        <h1>Free shipping for Prime members on Woot!</h1>
    </header>
    <div data-test-ui="prime-header-content">
        <p>Woot! customers who are Amazon Prime members can enjoy special shipping benefits on Woot!, including:</p>
        <ul>
            <li>Free Standard shipping on Woot! orders</li>
            <li>Free Express shipping on Shirt.Woot orders</li>
        </ul>
        <p>Amazon Prime membership required. See individual offer pages for shipping details and restrictions. Not valid for international shipping addresses.</p>

            <div class="login-with-amazon" data-test-ui="prime-header-lwa">
                <p>Get started by logging in with Amazon or try a 30-day free trial of Amazon Prime<sup>*</sup></p>
                <a href="https://account.woot.com/Reauthenticate?openLwaModal=True&amp;ref=cnt_prime_lwa" class="auth-lwa-button">Login with Amazon</a>
                <a href="https://www.amazon.com/prime" target="_blank" class="prime-trial-flat-button">Try a 30-day free trial of Amazon Prime</a>
                <p class="re-login"><sup>*</sup>Re-login required on Woot! for benefits to take effect</p>
            </div>
    </div>
</section>



    


    

    <nav id="breadcrumbs" class="">
        <ol>
                <li><a href="https://www.woot.com/?ref=w_cnt_odet_w_crum_1">Woot</a></li>


            <span class="arrow">&rarr;</span>
                <li>Today's Woot</li>
                    </ol>
    </nav>

    






<div id="content" class="daily   " data-amazon-lightbox="">
    <section id="basics">

        <section id="product-info">
            <article id="description" class="">
                <div id="quantity-alert" class="alert-box error" style="display: none;"><span>Hey, you can only buy 10 of these.</span><br />Leave some for the rest of us!<br /><a href="https://www.woot.com/cart">Update the quantity in your cart.</a></div>
                <div id="attribute-alerts">
                </div>
                <div id="attribute-selector">
                    <header>
                        <h1>Nest IQ Smart Cameras - Choose From NC3100US 1-Pack or NC3200US 2-Pack</h1>
                    </header>

                            <div class="price-range">
                                <span class="price min">$199.99</span>&ndash;<span class="price max">$339.99</span>
                            </div>
                        <div class="price-exact" style=display:none>
                            <span class="price"></span>
                                <div class="discount" style=display:none>
                                    <span class="list-price"></span>
                                    <span class="percentage"></span>
                                    <span class="list-price-label" data-hover-ref-tag="w_cnt_odet_lp" data-tooltip="<div style='font-size: 12px; text-align: left; max-width: 220px;'>&quot;List Price&quot; means the suggested retail price of a product as provided by a manufacturer, supplier or seller.</div>">List Price</span>
                                </div>

                        </div>

                        <div id="ratings-reviews-summary" data-bind="template: { name: 'rating-summary-template', data: selectedItem }"></div>


<script id="rating-summary-template" type="text/html">
    <div class="ui-product-detail-rr-container-no-active" data-bind="if: !$data">
        <span class="ui-rr-star-container ux-rr-star">
            <span class="ui-rr-star-icon ui-rr-star-0"></span>
        </span>
        <span class="ui-rr-review-label">Select options below to see reviews.</span>
    </div>

        <div class="ui-product-detail-rr-container-no-reviews" data-bind="if: $data == 'no reviews'">
            <span class="ui-rr-review-label">This product has not been reviewed yet.</span>
        </div>

    <div class="ui-product-detail-rr-container" data-bind="if: $data && $data != 'no reviews' && totalReviewCount() > 0">
        <div class="ui-rr-star-popover-container">
            <span class="ui-rr-star-container ux-rr-star">
                <span data-bind="attr: { 'class': 'ui-rr-star-icon ' + starCountClass() }"></span>
                <!-- ko if: $data.shouldBeLink -->
                    <span class="ui-rr-down-arrow"></span>
                <!-- /ko -->
            </span>
            <!-- ko if: $data.shouldBeLink -->
                <div class="ui-rr-popover ux-rr-popover">
                    <div class="ui-rr-arrow-border">
                        <div class="ui-rr-up-arrow"></div>
                    </div>
                    <div class="ui-rr-popover-logo"></div>
                    <div class="ui-rr-star-label">
                        <span data-bind="text: averageOverallRating"></span> out of 5 stars
                    </div>
                    <div class="ui-rr-hist-container">
                        <div data-bind="foreach: starCounts">
                            <div>
                                <span class="ui-rr-hist-star-link ux-rr-hist-star-link">
                                    <a data-bind="attr: { href: $parent.reviewsUrl() + '&filter=' + starNumber() }">
                                        <span class="ui-rr-link-label ux-rr-hist-star-link-label"><span data-bind="text: starNumber"></span> Star</span>
                                        <span class="ui-rr-hist-link-container ux-rr-hist-link-container">
                                            <span class="ui-rr-hist-bar-container"><span class="ui-rr-hist-bar" data-bind="style : { width: starPct }"></span></span>
                                        </span>
                                    </a>
                                </span>
                                <span class="ui-rr-hist-bar-label" data-bind="text: starPct"></span>
                            </div>
                        </div>
                    </div>
                    <a data-bind="attr: { href: reviewsUrl }" class="ui-rr-popover-link-out">
                        See all <span data-bind="text: totalReviewCountText"></span> reviews
                        <span class="ui-rr-right-arrow"></span>
                    </a>
                </div>
            <!-- /ko -->
        </div>
        <!-- ko if: $data.shouldBeLink -->
            <a class="ui-rr-review-label" data-bind="attr: { href: reviewsUrl }"><span data-bind="text: totalReviewCountText"></span> Amazon review<span data-bind="if: totalReviewCount() > 1">s</span></a>
        <!-- /ko -->
        <!-- ko if: !$data.shouldBeLink -->
            <span class="ui-rr-review-label"><span data-bind="text: totalReviewCountText"></span> Amazon review<span data-bind="if: totalReviewCount() > 1">s</span></span>
        <!-- /ko -->
    </div>
</script>


                    <div class="attributes">
                            <div class="attribute global static condition">
                                <label for="attr-condition">Condition</label>
                                <span id="attr-condition" class="new">New</span>
                            </div>
                                                    <div class="item-attributes">
                                    <div class="attribute">
                                        <label for="attr-option">Option</label>
                                        
                                        <select  id="attr-option" name="Option">
                                            <option value="none">- Select -</option>
                                                <option value="1-Pack">1-Pack</option>
                                                <option value="2-Pack">2-Pack</option>
                                        </select>
                                    </div>
                            </div>
                        <div class="item-details"></div>
                        <div class="attribute global quantity">
                            <label for="attr-quantity">Quantity</label>
                            <select  id="attr-quantity" name="Quantity">
                                    <option  value="1">1</option>
                                    <option  value="2">2</option>
                                    <option  value="3">3</option>
                                    <option  value="4">4</option>
                                    <option  value="5">5</option>
                                    <option  value="6">6</option>
                                    <option  value="7">7</option>
                                    <option  value="8">8</option>
                                    <option  value="9">9</option>
                                    <option  value="10">10</option>
                            </select>
                            <span>Limit 10 per customer</span>
                            <p class="limited-quantity" style="display: none;">Hurry only <span class="remaining-quantity">1</span> left!</p>
                        </div>

                        
                            <div class="attribute global shipping">
                                <label for="attr-shipping" data-tooltip="&lt;div style=&quot;font-size: 12px; text-align: left; max-width: 220px;&quot;&gt;Hey! Our Shipping Promise is calculated based on YOU! If you&#39;re not logged in, we make our best guess. If you are logged in, we use the primary address in your profile. Be aware that this info is basically correct now, but it&#39;ll get even MORE correct once you add it to your cart and confirm the address. Make sense? Love ya!&lt;/div&gt;">
                                    <span>Shipping</span>
                                </label>
                                <ul id="attr-shipping">
                                                                                <li><span class="shipping-method standard">Standard</span> - <span>Estimated delivery May 04 - May 04</span></li>
                                            <li><span class="shipping-method two-day">Two-Day</span> - <span>Estimated delivery May 02</span></li>
                                    <li>

<div class="prime-shipping-container" data-test-ui="prime-offer-shipping">
    Free Standard shipping for Prime members
</div>
</li>
                                </ul>
                                    <div class="fba-container">
                                        <span class="fba-text">Fulfilled by</span>
                                        <img class="fba-logo" />
                                        <img class="fba-question-icon" data-hover-ref-tag="w_cnt_odet_fba" data-tooltip="<div style='font-size: 12px; text-align: left; max-width: 220px;'> Fulfilled by Amazon indicates that our product is stored, then packed, then shipped by Amazon. </div>"/>
                                    </div>

                            </div>
                    </div>

                                <a class="woot-flat-button offer-detail add-to-cart  " data-fba-offer=1 href="?ref=w_cnt_odet_add#" data-base-href="https://wantone.woot.com/">Add to cart</a>

                        <div class="countdown">
                                <span class="clock"></span>
                                <span>17 hours left <em>- OR -</em> until sold out</span>
                        </div>
                </div>
                
            </article>


    <aside id="discussion">
                <header>
                    <h1>Discuss this Deal</h1>
                </header>
            <div>
                <div class="quality-posts-container">
                    <ul class="quality-posts">
                            <li class="quality-post">
                                <div class="avatar"><img class="user-avatar" src="https://d3i3n97mf62g8s.cloudfront.net/4b2341fb4b4c0e8b89311221acfa2351.png" alt="wootbot" width="64" height="64" title="wootbot&#39;s Avatar" /></div>
                                <div class="message-holder">
                                    <div class="message">No quality posts yet? WHAT? Somebody help fix that by saying something cool.</div>
                                </div>
                            </li>
                    </ul>
                </div>
            </div>
            <div class="join-discussion-container">
                <div class="avatar">
                        <img class="user-avatar" src="https://d3i3n97mf62g8s.cloudfront.net/default.png" alt="" width="64" height="64" title="Anonymous Avatar" />
                </div>
                <div class="counter-container">
                    

<a class="discussion-join-button" href="https://www.woot.com/forums/viewpost.aspx?postid=7373601&ref=w_cnt_odet_jtd"><div class="button" data-link-text="Discuss this deal">Discuss this deal</div><span class="counter " alt="Icon made by Freepik from www.flaticon.com">9</span></a>

                </div>
            </div>
    </aside>
            <article id="write-up">
                    <header>
                        <h1></h1>
                    </header>
                        <p class="teaser"><p class="MsoNormal"><span style="mso-fareast-font-family:&quot;Times New Roman&quot;">It's either a great security camera or a really boring TV channel.</span></p></p>
<p><p class="MsoNormal"><span style="mso-fareast-font-family:&quot;Times New Roman&quot;">Maybe you want to keep packages from getting stolen off your porch, or maybe you want to pop up some popcorn and settle in to watch the comings and goings of your neighborhood. Either way, this Nest IQ Smart Camera will work. Since you have the option of buying two, you could even set one up to watch those annoying squirrels chase each other around your backyard. </span></p>

<p class="MsoNormal"><span style="mso-ascii-font-family:Calibri;mso-ascii-theme-font:
minor-latin;mso-hansi-font-family:Calibri;mso-hansi-theme-font:minor-latin;
mso-bidi-font-family:&quot;Times New Roman&quot;;mso-bidi-theme-font:minor-bidi">&nbsp;</span></p></p>                        <p><a class="back-to-top" href="#">Back to top</a></p>
            </article>
        </section>

            <section id="advertisement-detail1">
                
    <aside class="advertisement" style="text-align: center">
            <div class="Medium Rectangle" id="cdm-zone-02"></div>
            <div class="advertisement-text-curse">Advertisement</div>
            <footer>
            </footer>
    </aside>

            </section>
    </section>
    <section id="more-info">
        <div id="gallery">
            
                <div class="photo fullsize-0 current zoom" data-zoom-height="1000" data-zoom-url="https://d3gqasl9vmjfd8.cloudfront.net/f5177822-7cd3-43da-97ad-ecd48274d5a1.jpg" data-zoom-width="1000">
                    <img src="https://d3gqasl9vmjfd8.cloudfront.net/a18ba333-96bd-491c-b264-35218a244a74.jpg" height="441" />
                        <span>1-Pack</span>
                </div>
                <div class="photo fullsize-1  zoom" data-zoom-height="1000" data-zoom-url="https://d3gqasl9vmjfd8.cloudfront.net/465863e4-df92-492e-a3e1-d67908e7cf0b.jpg" data-zoom-width="1400">
                    <img src="https://d3gqasl9vmjfd8.cloudfront.net/4d7212e7-1a69-4483-9af6-ee4b04548f0d.jpg" height="441" />
                        <span>2-Pack</span>
                </div>
                <div class="photo fullsize-2  zoom" data-zoom-height="1000" data-zoom-url="https://d3gqasl9vmjfd8.cloudfront.net/05081d10-d339-4208-8e18-26d1692f9d43.jpg" data-zoom-width="1000">
                    <img src="https://d3gqasl9vmjfd8.cloudfront.net/e0491991-1181-4293-a9cb-328e4a1c611c.jpg" height="441" />
                </div>
                <div class="photo fullsize-3  zoom" data-zoom-height="1000" data-zoom-url="https://d3gqasl9vmjfd8.cloudfront.net/5676313f-b236-4f8f-bec7-21f1bdf5a387.jpg" data-zoom-width="1000">
                    <img src="https://d3gqasl9vmjfd8.cloudfront.net/548f6f95-a9b1-49ea-80fd-5e38895fd9ce.jpg" height="441" />
                </div>
                <div class="photo fullsize-4  zoom" data-zoom-height="1000" data-zoom-url="https://d3gqasl9vmjfd8.cloudfront.net/804ab230-bcc0-4402-bcdd-9b46c30baf9d.jpg" data-zoom-width="1000">
                    <img src="https://d3gqasl9vmjfd8.cloudfront.net/83a91e11-afad-4a82-b715-d07ab5136446.jpg" height="441" />
                </div>
                <div class="photo fullsize-5  zoom" data-zoom-height="1000" data-zoom-url="https://d3gqasl9vmjfd8.cloudfront.net/75af439e-51e8-4c66-8d39-822677cce20c.jpg" data-zoom-width="1000">
                    <img src="https://d3gqasl9vmjfd8.cloudfront.net/1db9561e-3ac6-4de2-a5b5-d98ecdb719a5.jpg" height="441" />
                </div>
                <div class="photo fullsize-6  zoom" data-zoom-height="1000" data-zoom-url="https://d3gqasl9vmjfd8.cloudfront.net/3d5a1ace-339b-48cf-aaa7-77d3f7892210.jpg" data-zoom-width="1000">
                    <img src="https://d3gqasl9vmjfd8.cloudfront.net/b52791fb-14dd-4700-9b63-72b2bc5d1dce.jpg" height="441" />
                </div>
                <div class="photo fullsize-7  zoom" data-zoom-height="1000" data-zoom-url="https://d3gqasl9vmjfd8.cloudfront.net/88307273-55f2-4f67-af05-f11df422a29a.jpg" data-zoom-width="1000">
                    <img src="https://d3gqasl9vmjfd8.cloudfront.net/83cbfb56-4538-4915-afb0-e0d60e0049e7.jpg" height="441" />
                </div>
                <div class="photo fullsize-8  zoom" data-zoom-height="1000" data-zoom-url="https://d3gqasl9vmjfd8.cloudfront.net/4ccf4893-7552-4621-86a0-a00b72e263e2.jpg" data-zoom-width="1000">
                    <img src="https://d3gqasl9vmjfd8.cloudfront.net/c1e8ccad-cf78-4ff7-89cb-38005bdd1e19.jpg" height="441" />
                </div>
                <div class="photo fullsize-9  zoom" data-zoom-height="1000" data-zoom-url="https://d3gqasl9vmjfd8.cloudfront.net/60d8e3ed-dd66-4b90-be2f-e28d2eae96ca.jpg" data-zoom-width="1000">
                    <img src="https://d3gqasl9vmjfd8.cloudfront.net/7aa9497d-635b-457e-8dae-9c79378f553b.jpg" height="441" />
                </div>
                <div class="photo fullsize-10  zoom" data-zoom-height="1000" data-zoom-url="https://d3gqasl9vmjfd8.cloudfront.net/be340a36-b475-4904-856a-73f4e74545be.jpg" data-zoom-width="1000">
                    <img src="https://d3gqasl9vmjfd8.cloudfront.net/6142044d-7c96-457e-8a39-ecfaeb3fec6a.jpg" height="441" />
                </div>
            <div id="gallery-zoom"></div>

            <nav>
                    <span class="scroll up"></span>
                <div class="thumbnail-container scrolling">
                    <ul>

                            <li class="current">
                                <a href="?ref=w_cnt_odet_pic_1#fullsize-0" title="1-Pack" data-thumbnails-ref-tag="w_cnt_odet_pic_1">
                                    <img src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/a18ba333-96bd-491c-b264-35218a244a74._AC_SR60,45_.jpg" />
                                    <div class="inner-border"></div>
                                </a>
                            </li>
                            <li class="">
                                <a href="?ref=w_cnt_odet_pic_2#fullsize-1" title="2-Pack" data-thumbnails-ref-tag="w_cnt_odet_pic_2">
                                    <img src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/4d7212e7-1a69-4483-9af6-ee4b04548f0d._AC_SR60,45_.jpg" />
                                    <div class="inner-border"></div>
                                </a>
                            </li>
                            <li class="">
                                <a href="?ref=w_cnt_odet_pic_3#fullsize-2" data-thumbnails-ref-tag="w_cnt_odet_pic_3">
                                    <img src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/e0491991-1181-4293-a9cb-328e4a1c611c._AC_SR60,45_.jpg" />
                                    <div class="inner-border"></div>
                                </a>
                            </li>
                            <li class="">
                                <a href="?ref=w_cnt_odet_pic_4#fullsize-3" data-thumbnails-ref-tag="w_cnt_odet_pic_4">
                                    <img src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/548f6f95-a9b1-49ea-80fd-5e38895fd9ce._AC_SR60,45_.jpg" />
                                    <div class="inner-border"></div>
                                </a>
                            </li>
                            <li class="">
                                <a href="?ref=w_cnt_odet_pic_5#fullsize-4" data-thumbnails-ref-tag="w_cnt_odet_pic_5">
                                    <img src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/83a91e11-afad-4a82-b715-d07ab5136446._AC_SR60,45_.jpg" />
                                    <div class="inner-border"></div>
                                </a>
                            </li>
                            <li class="">
                                <a href="?ref=w_cnt_odet_pic_6#fullsize-5" data-thumbnails-ref-tag="w_cnt_odet_pic_6">
                                    <img src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/1db9561e-3ac6-4de2-a5b5-d98ecdb719a5._AC_SR60,45_.jpg" />
                                    <div class="inner-border"></div>
                                </a>
                            </li>
                            <li class="">
                                <a href="?ref=w_cnt_odet_pic_7#fullsize-6" data-thumbnails-ref-tag="w_cnt_odet_pic_7">
                                    <img src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/b52791fb-14dd-4700-9b63-72b2bc5d1dce._AC_SR60,45_.jpg" />
                                    <div class="inner-border"></div>
                                </a>
                            </li>
                            <li class="">
                                <a href="?ref=w_cnt_odet_pic_8#fullsize-7" data-thumbnails-ref-tag="w_cnt_odet_pic_8">
                                    <img src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/83cbfb56-4538-4915-afb0-e0d60e0049e7._AC_SR60,45_.jpg" />
                                    <div class="inner-border"></div>
                                </a>
                            </li>
                            <li class="">
                                <a href="?ref=w_cnt_odet_pic_9#fullsize-8" data-thumbnails-ref-tag="w_cnt_odet_pic_9">
                                    <img src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/c1e8ccad-cf78-4ff7-89cb-38005bdd1e19._AC_SR60,45_.jpg" />
                                    <div class="inner-border"></div>
                                </a>
                            </li>
                            <li class="">
                                <a href="?ref=w_cnt_odet_pic_10#fullsize-9" data-thumbnails-ref-tag="w_cnt_odet_pic_10">
                                    <img src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/7aa9497d-635b-457e-8dae-9c79378f553b._AC_SR60,45_.jpg" />
                                    <div class="inner-border"></div>
                                </a>
                            </li>
                            <li class="">
                                <a href="?ref=w_cnt_odet_pic_11#fullsize-10" data-thumbnails-ref-tag="w_cnt_odet_pic_11">
                                    <img src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/6142044d-7c96-457e-8a39-ecfaeb3fec6a._AC_SR60,45_.jpg" />
                                    <div class="inner-border"></div>
                                </a>
                            </li>
                    </ul>
                </div>
                    <span class="scroll down enabled"></span>
            </nav>
        </div>
        <section id="details" class="tab-container">
            <nav>
                <ul>
                            <li class=current><a href="#tab=features" data-click-ref-tag="w_cnt_odet_feat">Features</a></li>
                            <li ><a href="#tab=specs" data-click-ref-tag="w_cnt_odet_spec">Specs</a></li>
                            <li ><a href="#tab=sales-stats" data-click-ref-tag="w_cnt_odet_stat">Sales Stats</a></li>
                            <li ><a href="#tab=top-comments" data-click-ref-tag="w_cnt_odet_cmnt">Top Comments</a></li>

                </ul>
            </nav>
            <div class="tab-content">
                        <section id="tab-features" class="tab current">
                            <h1>Features</h1>
                            
<article class="primary-content">
        <div class="square-trade-widget available">
            <header>Protect Your Stuff</header>
            <span class="warranty-description">
                     3-year protection plan: <nobr>$29.99 &ndash; $49.99</nobr>
            </span>
            <a class="square-trade-buy-now" href="https://www.squaretrade.com/affiliate-widget?merchantID=subscrip_014793207843&amp;ccode=bs_war_affiliate_widget%3AWOOT_1112&amp;source=STD_AFFILIATE&amp;itemPurchaseDate=04-25-2018&amp;itemCondition=New&amp;purchaseLocation=Woot&amp;itemCategory=Appliances" target="_blank">Buy Now</a>
        </div>

<p>The Nest Cam IQ Indoor Security Cameras deliver incredibly crisp, clear 1080P HD video and&nbsp;HD talk and listen. Advanced algorithms that can identify when someone's in your home will alert your phone and&nbsp;automatically track that person as they move through the room while still showing you the big picture.&nbsp;</p>

<p>A 4K&nbsp;sensor and&nbsp;12X&nbsp;digital zoom&nbsp;with high dynamic range imaging&nbsp;offer extra clear video&nbsp;that can automatically zoom in and&nbsp;track intruders. HD talk and&nbsp;listen lets&nbsp;you have a seamless conversation, access to 24/7 live video, and see a&nbsp;130 degree view in 1080P HD, day or night. Three hour snapshot history lets you review what happened in the nest app, even if you missed an alert.</p>

<p><strong>State-of-the-art smart.</strong><br />
Nest Cam IQ has serious processing power, so it can do things like tell a person from a thing. And even recognize faces with Nest Aware.</p>

<ul>
	<li>6-core processor</li>
	<li>Google Assistant built-in</li>
	<li>Person alerts</li>
</ul>

<p><strong>Vision so visionary we call it Supersight.</strong><br />
What do you get when you combine a 4K sensor with HDR and intelligent imaging? Supersight. It’s a sharp new way to look after home.</p>

<ul>
	<li>4K sensor</li>
	<li>Close-up tracking view</li>
	<li>1080p HD</li>
</ul>

<p><strong>Speaks loudly and carries a big microphone.</strong><br />
A powerful speaker can scare off intruders from afar. And with noise cancellation and echo suppression, you can hear them loud and clear.</p>

<ul>
	<li>3-michrophone array</li>
	<li>7x more powerful speaker than Nest Cam Indoor</li>
	<li>Noise &amp; echo suppression</li>
</ul>

<p><strong>Brilliant in every light.</strong><br />
HDR and invisible infrared LEDs evenly illuminate the whole room. So whether it’s pitch black or low light, pixels stay bright and crisp.</p>

<ul>
	<li>Daytime HDR</li>
	<li>940 nm infrared</li>
	<li>2x brigher&nbsp;LEDs&nbsp;than Nest Cam Indoor</li>
</ul>

<p><strong>Your video stays safe in the cloud.</strong><br />
We encrypt our connections. Keep data safe and private. And we work hard to protect your information.</p>

<ul>
	<li>AES 128-bit encryption</li>
	<li>TLS/SSL</li>
	<li>Two-step authentication</li>
</ul>

<p><strong>It stays alert 24/7 so you don’t have to.</strong><br />
If someone breaks in, you want to know right away. Nest Cam IQ plugs into power, so it won’t run out of batteries before it sends an alert.</p>

<p><strong>It cuts right to the chase.</strong><br />
With Supersight, Nest Cam IQ can zoom in on someone walking across the room, while still showing you the full picture.</p>

<p><strong>3-hour snapshot history.</strong><br />
Miss an alert? See key photos from the last three hours of activity in the Nest app.</p>

<p>&nbsp;</p>

<p><b>Shipping Note:</b> Shipping to Alaska, Hawaii, and PO Boxes is not available for this item</p>

<p><b>Warranty:</b>&nbsp;<a href="https://nest.com/legal/warranty/nestcam/" onclick="window.open(this.href, '', 'resizable=yes,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=yes,dependent=no'); return false;">Manufacturer Two Year Limited Warranty</a></p>

</article>
<div class="secondary-content">
    

    
        <aside class="sales-stats-snapshot">
            <h1><a href="#tab=sales-stats">Sales Stats Snapshot</a></h1>
            <div class="module">
                <span class="icon quantity-breakdown"></span>
                <div>
                    <h2>Quantity Breakdown</h2>
                    
<ul class="horizontal-bar-chart">
        <li>
            <span class="percentage">94%</span>
            <span class="value">bought 1</span>
            <span class="bar" style="width:94%;"></span>
        </li>
        <li>
            <span class="percentage">2%</span>
            <span class="value">bought 2</span>
            <span class="bar" style="width:2%;"></span>
        </li>
        <li>
            <span class="percentage">4%</span>
            <span class="value">bought 3 or more</span>
            <span class="bar" style="width:4%;"></span>
        </li>
</ul>
                </div>
            </div>
            <div class="module">
                <span class="icon speed-to-first-woot"></span>
                <div>
                    <dl>
                        <dt>Speed to First Woot:</dt>
                        <dd>
8m 40.770s                        </dd>
                    </dl>
                </div>
            </div>
            <div class="module">
                <span class="icon first-sucker"></span>
                <div>
                    <dl>
                        <dt>First Sucker:</dt><dd>Wooter720425203</dd>
                    </dl>
                </div>
            </div>
            <a href="#tab=sales-stats">See full sales stats</a>
        </aside>
</div>

                        </section>
                        <section id="tab-specs" class="tab">
                            <h1>Specs</h1>
                            <p><strong>Technical Details:</strong></p>

<ul>
	<li>Camera Dimensions: 2.9" W x 2.9" D x 4.9" H, 12.6 ox</li>
	<li>Total cable length: 10 Feet</li>
	<li>Color: White</li>
	<li>Camera:&nbsp;1/2.5-inch, 8-megapixel (4K) color sensor with&nbsp;12x&nbsp;digital zoom and enhance<br />
	Close-up tracking view</li>
	<li>Video:&nbsp;Up to&nbsp;1080p&nbsp;(1920 x 1080) at 30 frames/sec, H.264 encoding,&nbsp;HDR</li>
	<li>Field of View:&nbsp;130° diagonal</li>
	<li>Night Vision:&nbsp;High-power infrared&nbsp;LEDs&nbsp;(940 nm) with IR cut filter</li>
	<li>Audio and Lights:&nbsp;High-quality speaker, 3-microphone array, LED light ring, LED status light</li>
	<li>Operating Temperature:&nbsp;32 to 104°F (0 to 40°C)</li>
	<li>Weather Resistance: Indoor use only</li>
	<li>Power:&nbsp;AC adapter input:&nbsp;100-240V&nbsp;AC, 50/60Hz, 0.65A, AC adapter output:&nbsp;15V&nbsp;DC, 1.87A,&nbsp;Camera input:&nbsp;15V&nbsp;DC, 1.0A</li>
	<li>Security:&nbsp;128-bit AES with TLS/SSL</li>
</ul>

<p><strong>Connectivity Requirements:</strong></p>

<ul>
	<li>Wi-Fi&nbsp;connection.</li>
	<li>Working broadband internet connection with at least 2 Mbps upload speed (DSL may not qualify).</li>
	<li>Requires a compatible phone or tablet with the free Nest app and Bluetooth 4.0. Some phones, tablet and networks do not support&nbsp;1080p. For more info visit nest.com/requirements.</li>
</ul>

<p><strong>Bandwidth Requirements:</strong></p>

<ul>
	<li>At&nbsp;1080p, Nest Cam requires 800 to 2000&nbsp;Kbps&nbsp;of upload bandwidth while streaming video.</li>
	<li>Cameras will use more bandwidth to stream video when there is more motion in the scene.</li>
	<li>If you subscribe to Nest Aware, your camera streams all video to the cloud for secure offsite storage. At&nbsp;1080p, each camera could use&nbsp;150GB&nbsp;to&nbsp;300GB&nbsp;of upload bandwidth per month depending on the video quality setting.</li>
</ul>

<p><strong>Supported Languages:</strong></p>

<ul>
	<li>English (US, UK)</li>
	<li>Dutch</li>
	<li>French (Canada, France)</li>
	<li>German</li>
	<li>Italian</li>
	<li>Spanish (Americas, Spain)</li>
</ul>

<p><b>In the box:</b></p>

<ul>
	<li>Nest IQ Smart Cameras - Choose From NC3100US 1-Pack or NC3200US 2-Pack</li>
	<li>(1 or 2) Power Adapter</li>
	<li>(1 or 2) Power Cable</li>
	<li>(1) Quick Start Guide</li>
</ul>
                        </section>
                        <section id="tab-sales-stats" class="tab">
                            <h1>Sales Stats</h1>
                            <article>

<div class="module overview">
            <div class="stat">
                <span class="icon speed-to-first-woot"></span>
                <div>
                    <dl>
                        <dt>Speed to First Woot:</dt>
                        <dd>
8m 40.770s                        </dd>
                    </dl>
                </div>
            </div>
        <div class="stat">
            <span class="icon first-sucker"></span>
            <div>
                <dl>
                    <dt>First Sucker:</dt>
                    <dd>Wooter720425203</dd>
                </dl>
            </div>
        </div>
        <div class="stat">
            <span class="icon last-wooter-to-woot"></span>
            <div>
                <dl>
                    <dt>Last Wooter to Woot:</dt>
                    <dd>dprothwell</dd>
                </dl>
            </div>
        </div>
    </div>


    <div class="module breakdowns">
        <div class="stat">
            <h2>
                Purchaser Experience
            </h2>
            
<ul class="horizontal-bar-chart">
        <li>
            <span class="percentage">6%</span>
            <span class="value">first woot</span>
            <span class="bar" style="width:6%;"></span>
        </li>
        <li>
            <span class="percentage">8%</span>
            <span class="value">second woot</span>
            <span class="bar" style="width:8%;"></span>
        </li>
        <li>
            <span class="percentage">22%</span>
            <span class="value">&lt; 10 woots</span>
            <span class="bar" style="width:22%;"></span>
        </li>
        <li>
            <span class="percentage">22%</span>
            <span class="value">&lt; 25 woots</span>
            <span class="bar" style="width:22%;"></span>
        </li>
        <li>
            <span class="percentage">41%</span>
            <span class="value">≥ 25 woots</span>
            <span class="bar" style="width:41%;"></span>
        </li>
</ul>
        </div>
        <div class="stat">
            <h2>
                Purchaser Seniority
            </h2>
            
<ul class="horizontal-bar-chart">
        <li>
            <span class="percentage">2%</span>
            <span class="value">joined today</span>
            <span class="bar" style="width:2%;"></span>
        </li>
        <li>
            <span class="percentage">0%</span>
            <span class="value">one week old</span>
            <span class="bar" style="width:0%;"></span>
        </li>
        <li>
            <span class="percentage">2%</span>
            <span class="value">one month old</span>
            <span class="bar" style="width:2%;"></span>
        </li>
        <li>
            <span class="percentage">2%</span>
            <span class="value">one year old</span>
            <span class="bar" style="width:2%;"></span>
        </li>
        <li>
            <span class="percentage">94%</span>
            <span class="value">&gt; one year old</span>
            <span class="bar" style="width:94%;"></span>
        </li>
</ul>
        </div>
        <div class="stat last">
            <h2>
                Quantity Breakdown
            </h2>
            
<ul class="horizontal-bar-chart">
        <li>
            <span class="percentage">94%</span>
            <span class="value">bought 1</span>
            <span class="bar" style="width:94%;"></span>
        </li>
        <li>
            <span class="percentage">2%</span>
            <span class="value">bought 2</span>
            <span class="bar" style="width:2%;"></span>
        </li>
        <li>
            <span class="percentage">4%</span>
            <span class="value">bought 3 or more</span>
            <span class="bar" style="width:4%;"></span>
        </li>
</ul>
        </div>
    </div>
    <div class="module hourly">
        <div class="stat">
            <h2>
                Percentage of Sales Per Hour
            </h2>
            <table class="vertical-bar-chart">
    <tbody>
        <tr>
                <td title="20%">
                    <div class="bar" style="height:81.8181818181818%;" title="20%"><span>20%</span></div>
                </td>
                <td title="10%">
                    <div class="bar" style="height:40.9090909090909%;" title="10%"><span>10%</span></div>
                </td>
                <td title="6%">
                    <div class="bar" style="height:24.5454545454545%;" title="6%"><span>6%</span></div>
                </td>
                <td title="2%">
                    <div class="bar" style="height:8.18181818181818%;" title="2%"><span>2%</span></div>
                </td>
                <td title="8%">
                    <div class="bar" style="height:32.7272727272727%;" title="8%"><span>8%</span></div>
                </td>
                <td title="14%">
                    <div class="bar" style="height:57.2727272727273%;" title="14%"><span>14%</span></div>
                </td>
                <td title="16%">
                    <div class="bar" style="height:65.4545454545455%;" title="16%"><span>16%</span></div>
                </td>
                <td title="22%">
                    <div class="bar" style="height:90%;" title="22%"><span>22%</span></div>
                </td>
                <td title="0%">
                    <div class="bar" style="height:0%;" title="0%"><span>0%</span></div>
                </td>
                <td title="0%">
                    <div class="bar" style="height:0%;" title="0%"><span>0%</span></div>
                </td>
                <td title="0%">
                    <div class="bar" style="height:0%;" title="0%"><span>0%</span></div>
                </td>
                <td title="0%">
                    <div class="bar" style="height:0%;" title="0%"><span>0%</span></div>
                </td>
                <td title="0%">
                    <div class="bar" style="height:0%;" title="0%"><span>0%</span></div>
                </td>
                <td title="0%">
                    <div class="bar" style="height:0%;" title="0%"><span>0%</span></div>
                </td>
                <td title="0%">
                    <div class="bar" style="height:0%;" title="0%"><span>0%</span></div>
                </td>
                <td title="0%">
                    <div class="bar" style="height:0%;" title="0%"><span>0%</span></div>
                </td>
                <td title="0%">
                    <div class="bar" style="height:0%;" title="0%"><span>0%</span></div>
                </td>
                <td title="0%">
                    <div class="bar" style="height:0%;" title="0%"><span>0%</span></div>
                </td>
                <td title="0%">
                    <div class="bar" style="height:0%;" title="0%"><span>0%</span></div>
                </td>
                <td title="0%">
                    <div class="bar" style="height:0%;" title="0%"><span>0%</span></div>
                </td>
                <td title="0%">
                    <div class="bar" style="height:0%;" title="0%"><span>0%</span></div>
                </td>
                <td title="0%">
                    <div class="bar" style="height:0%;" title="0%"><span>0%</span></div>
                </td>
                <td title="0%">
                    <div class="bar" style="height:0%;" title="0%"><span>0%</span></div>
                </td>
                <td title="0%">
                    <div class="bar" style="height:0%;" title="0%"><span>0%</span></div>
                </td>
        </tr>
    </tbody>
    <tfoot>
        <tr>
                <th>12</th>
                <th>1</th>
                <th>2</th>
                <th>3</th>
                <th>4</th>
                <th>5</th>
                <th>6</th>
                <th>7</th>
                <th>8</th>
                <th>9</th>
                <th>10</th>
                <th>11</th>
                <th>12</th>
                <th>1</th>
                <th>2</th>
                <th>3</th>
                <th>4</th>
                <th>5</th>
                <th>6</th>
                <th>7</th>
                <th>8</th>
                <th>9</th>
                <th>10</th>
                <th>11</th>
        </tr>
    </tfoot>
</table>
        </div>
    </div>
    <div class="module states">
        <div class="stat">
            <h2>
                Woots by State
            </h2>
            
<img src="https://chart.googleapis.com/chart?cht=t&chtm=usa&chld=ALAZCACTFLGAILINMAMDNJNYOHOKPASCTNTXUTVAWA&chd=t:47.4,35.4,48.6,126.7,84.3,70.1,52.9,34.9,69.2,39.2,25.8,58.4,19.6,60.4,35.6,49.0,35.7,27.0,81.9,56.6,67.3&chco=ffffff,ffffff,669510&chf=bg,s,ffffff&chs=440x220" />
<div class="map-legend"><span>zero wooters wooting</span><span class="key"></span><span>lots of wooters wooting</span></div>

        </div>
    </div>

                            </article>
                        </section>
                        <section id="tab-top-comments" class="tab">
                            <h1>Top Comments</h1>
                            
    <div class="secondary-content">
        <h2>What are Top Comments?</h2>
        <p>
            Top Comments are discussion forum posts we have deemed worthy of your time.  Listen, we get a lot of comments, and most of the time, it's pretty forgettable stuff; but sometimes you rise to the top like butterfat in milk.
            We don't recommend you base your self-worth on how often we feature your comments, but we don't expressly forbid it either.
        </p>
        <span class="join"><a href="https://www.woot.com/forums/viewpost.aspx?postid=7373601&ref=cnt_odet_watc_jtd">join the discussion (9 comments)</a></span>
    </div>
    <div class="quality-posts">
        <ul class="posts">
                <li class="post">
                    <figure class="avatar">
                        <img class="user-avatar" src="https://d3i3n97mf62g8s.cloudfront.net/4b2341fb4b4c0e8b89311221acfa2351.png" alt="wootbot" width="64" height="64" title="wootbot&#39;s Avatar" />
                    </figure>
                    <div class="message">
                        <p><strong>wootbot</strong> Got something of value to say? You'd be the first. Somebody, anybody, give us a quality post. We're dying here.</p>
                    </div>
                </li>
        </ul>

        <span class="join"><a href="https://www.woot.com/forums/viewpost.aspx?postid=7373601&ref=cnt_odet_tc_jtd">join the discussion (9 comments)</a></span>
    </div>

                        </section>
                        <section id="advertisement-detail2">
                            
    <aside class="advertisement" style="text-align: center">
            <div class="Medium Rectangle" id="cdm-zone-03"></div>
            <div class="advertisement-text-curse">Advertisement</div>
            <footer>
            </footer>
    </aside>

                        </section>

            </div>
        </section>
        <aside class="social" id="social-links"><ul><li class="facebook"><a class="share" href="https://www.facebook.com/sharer.php?&amp;u=https:%2F%2Fwww.woot.com%2Foffers%2Fnest-iq-smart-cameras-your-choice&amp;src=sp" title="share this on Facebook" data-network="facebook" data-action="like" data-id="a7b7320c-7a9c-434f-9a15-890819ae6c86" data-type="offer" target="_blank" data-click-ref-tag="soc_cnt_odet_fb"></a></li><li class="twitter"><a class="share" href="https://twitter.com/share?&amp;url=https:%2F%2Fwww.woot.com%2Foffers%2Fnest-iq-smart-cameras-your-choice&amp;text=Nest IQ Smart Cameras - Your Choice for %24199.99 - %24339.99&amp;via=woot" title="share this on Twitter" data-network="twitter" data-action="tweet" data-id="a7b7320c-7a9c-434f-9a15-890819ae6c86" data-type="offer" target="_blank" data-click-ref-tag="soc_cnt_odet_twit"></a></li><li class="pinterest"><a class="share" href="https://pinterest.com/pin/create/button/?&amp;url=https:%2F%2Fwww.woot.com%2Foffers%2Fnest-iq-smart-cameras-your-choice&amp;media=https:%2F%2Fd3gqasl9vmjfd8.cloudfront.net%2F3a0212a0-34c3-494f-8618-d458f90c7fe6.jpg&amp;description=Nest IQ Smart Cameras - Your Choice for %24199.99 - %24339.99" title="share this on Pinterest" data-network="pinterest" data-action="pin" data-id="a7b7320c-7a9c-434f-9a15-890819ae6c86" data-type="offer" target="_blank" data-click-ref-tag="soc_cnt_odet_pin"></a></li><li class="reddit"><a class="share" href="https://reddit.com/submit?&amp;url=https:%2F%2Fwww.woot.com%2Foffers%2Fnest-iq-smart-cameras-your-choice&amp;title=Nest IQ Smart Cameras - Your Choice for %24199.99 - %24339.99&amp;resubmit=true" title="share this on Reddit" data-network="reddit" data-action="share" data-id="a7b7320c-7a9c-434f-9a15-890819ae6c86" data-type="offer" target="_blank" data-click-ref-tag="soc_cnt_odet_red"></a></li><li class="email"><a class="share" href="mailto:?subject=Nest IQ Smart Cameras - Your Choice for %24199.99 - %24339.99&amp;body=https:%2F%2Fwww.woot.com%2Foffers%2Fnest-iq-smart-cameras-your-choice" title="share this by Email" data-network="email" data-action="send" data-id="a7b7320c-7a9c-434f-9a15-890819ae6c86" data-type="offer" data-click-ref-tag="soc_cnt_odet_eml"></a></li></ul></aside>
    </section>


    

<section id="bestsellers">
    <h1>
        Best sellers
    </h1>
    <div class="subheader">Deals our customers love best.</div>
    <ol>
            <li>
                <a href="https://home.woot.com/offers/twozies-cafe-playset-7?ref=w_cnt_odet_bs_1">
                    <img alt="" src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/35de7e35-f45c-4518-ac22-91693a92191e._AC_SR244,183_.png" />
                    <div class="title">Twozies Cafe Playset</div>
                    <div class="details">
                        <span class="price">
                                <sup>$</sup>3<sup>50</sup>
                        </span>
                            <span class="list-price">$24.99</span><span class="percentage">86% off list price</span>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://sport.woot.com/offers/two-person-hammock-w-net-5-colors?ref=w_cnt_odet_bs_2">
                    <img alt="" src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/24eb4468-4ea0-4351-ae78-24d6013102cc._AC_SR244,183_.jpg" />
                    <div class="title">Two-Person Hammock w/ Net (5 colors)</div>
                    <div class="details">
                        <span class="price">
                                <sup>$</sup>14<sup>99</sup>
                        </span>
                            <span class="list-price">$79.99</span><span class="percentage">81% off list price</span>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://home.woot.com/offers/twozies-two-sweet-row-boat?ref=w_cnt_odet_bs_3">
                    <img alt="" src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/d5094405-1e44-4d78-a70d-bfe27902c243._AC_SR244,183_.jpg" />
                    <div class="title">Twozies Two Sweet Row Boat</div>
                    <div class="details">
                        <span class="price">
                                <sup>$</sup>3<sup>99</sup>
                        </span>
                            <span class="list-price">$5.99</span><span class="percentage">33% off list price</span>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://sport.woot.com/offers/champion-short-sleeve-double-dry-t-shirt?ref=w_cnt_odet_bs_4">
                    <img alt="" src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/e89500bc-ddea-4ccf-80d1-ecaed6bb0ff6._AC_SR244,183_.jpg" />
                    <div class="title">Champion Short Sleeve Double Dry T-Shirt</div>
                    <div class="details">
                        <span class="price">
                                <sup>$</sup>8<sup>99</sup>&ndash;<sup>$</sup>9<sup>99</sup>
                        </span>
                    </div>
                </a>
            </li>
    </ol>
        <div class="view-more">
            <a href="/bestselling-deals?ref=w_cnt_odet_bs_vm">Like what you see? There are 96 more best sellers to explore. Start browsing <span class="arrow"></span></a>
        </div>
</section>

</div>



<div itemscope itemtype="http://schema.org/Product" style="display: none">
    <span itemprop="name">Nest IQ Smart Cameras - Your Choice</span>
    <span itemprop="url">https://www.woot.com/offers/nest-iq-smart-cameras-your-choice</span>
    <img itemprop="image" content="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/3a0212a0-34c3-494f-8618-d458f90c7fe6._SX368_.jpg" />

    <div itemprop="offers" itemscope itemtype="http://schema.org/Offer">
        <span itemprop="price">$199.99</span>

            <link itemprop="availability" href="http://schema.org/InStock" />In Stock

            <span itemprop="category">Home &amp; Garden</span>

        <div itemprop="priceSpecification" itemscope itemtype="http://schema.org/UnitPriceSpecification">
                <span itemprop="minPrice">$199.99</span>
                <span itemprop="maxPrice">$339.99</span>
            <span itemprop="priceCurrency">USD</span>
            <span itemprop="valueAddedTaxIncluded">false</span>
            <time itemprop="validFrom" datetime="2018-04-25T05:00:04Z"></time>
            <span itemprop="billingIncrement">1</span>
            <span itemprop="priceType">Retail</span>
            <span itemprop="unitCode">EA</span>
            <div itemprop="eligibleQuantity" itemscope itemtype="http://schema.org/QuantitativeValue">
                    <span itemprop="minValue">1</span>
                    <span itemprop="maxValue">10</span>
            </div>
        </div>
        <time itemprop="availabilityStarts" datetime="2018-04-25T05:00:04Z"></time>
            <time itemprop="availabilityEnds" datetime="2018-04-26T05:00:00Z"></time>
            <time itemprop="priceValidUntil" datetime="2018-04-26T05:00:00Z"></time>
        <div itemprop="acceptedPaymentMethod" itemscope itemtype="http://schema.org/PaymentMethod">
            <link itemprop="url" href="http://schema.org/CreditCard" />
            <link itemprop="additionalType" href="http://purl.org/goodrelations/v1#PayPal" />
        </div>

            <div itemprop="seller" itemscope itemtype="http://schema.org/Organization">
                <span itemprop="name">Woot!</span>
                <span itemprop="description">Woot</span>
                <span itemprop="url">https://www.woot.com</span>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <span itemprop="streetAddress">4121 International Pkwy</span>
                    <span itemprop="addressLocality">Carollton</span>
                    <span itemprop="addressRegion">TX</span>
                    <span itemprop="postalCode">75007</span>
                    <span itemprop="addressCountry" itemscope itemtype="http://schema.org/Country">
                        <span itemprop="name">U.S.A.</span>
                    </span>
                </div>
            </div>
    </div>
</div>



    <footer id="footer">
        


<nav class="thumbnails">
    <ul>
            <li class="woot   ">
                <a class="logo" href="https://www.woot.com/?ref=w_ft_tn_w_1#ref=www.woot.com/footer/site@1.9-woot/logo">Woot</a>
                    <a class="thumbnail" href="https://www.woot.com/?ref=w_ft_tn_w_1#ref=www.woot.com/footer/site@1.9-woot/photo" title="Nest IQ Smart Cameras - Your Choice">
                        <img alt="Nest IQ Smart Cameras - Your Choice" src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/3a0212a0-34c3-494f-8618-d458f90c7fe6._AC_SR278,208_.jpg" />
                    </a>
            </li>
            <li class="home-woot   ">
                <a class="logo" href="https://www.woot.com/category/home?ref=w_ft_tn_hm_2#ref=www.woot.com/footer/site@2.9-home/logo">Home &amp; Kitchen</a>
                    <a class="thumbnail" href="https://www.woot.com/category/home?ref=w_ft_tn_hm_2#ref=www.woot.com/footer/site@2.9-home/photo" title="iRobot Roomba 650 Automatic Robotic Vacuum">
                        <img alt="iRobot Roomba 650 Automatic Robotic Vacuum" src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/aab72fab-3193-4169-8506-d3e1fbf2f5b5._AC_SR278,208_.jpg" />
                    </a>
            </li>
            <li class="electronics-woot   ">
                <a class="logo" href="https://www.woot.com/category/electronics?ref=w_ft_tn_el_3#ref=www.woot.com/footer/site@3.9-electronics/logo">Electronics</a>
                    <a class="thumbnail" href="https://www.woot.com/category/electronics?ref=w_ft_tn_el_3#ref=www.woot.com/footer/site@3.9-electronics/photo" title="Google Pixel (Verizon and GSM)(S&amp;D)">
                        <img alt="Google Pixel (Verizon and GSM)(S&amp;D)" src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/cc18facb-96ab-4997-bed8-b753affd2e5a._AC_SR278,208_.jpg" />
                    </a>
            </li>
            <li class="computers-woot   ">
                <a class="logo" href="https://www.woot.com/category/computers?ref=w_ft_tn_cp_4#ref=www.woot.com/footer/site@4.9-computers/logo">Computers</a>
                    <a class="thumbnail" href="https://www.woot.com/category/computers?ref=w_ft_tn_cp_4#ref=www.woot.com/footer/site@4.9-computers/photo" title="Apple iPad Air 2 64GB LTE Tablet (S&amp;D)">
                        <img alt="Apple iPad Air 2 64GB LTE Tablet (S&amp;D)" src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/48e5d3af-5c06-46f4-81fa-018598a0f8db._AC_SR278,208_.jpg" />
                    </a>
            </li>
            <li class="tools-woot   ">
                <a class="logo" href="https://www.woot.com/category/tools?ref=w_ft_tn_tg_5#ref=www.woot.com/footer/site@5.9-tools/logo">Tools &amp; Garden</a>
                    <a class="thumbnail" href="https://www.woot.com/category/tools?ref=w_ft_tn_tg_5#ref=www.woot.com/footer/site@5.9-tools/photo" title="Philips Hue LED Smart Light Bulb Kit">
                        <img alt="Philips Hue LED Smart Light Bulb Kit" src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/70b6260c-26fd-4b2b-8320-0cb972bc8fdb._AC_SR278,208_.jpg" />
                    </a>
            </li>
            <li class="sport-woot   ">
                <a class="logo" href="https://www.woot.com/category/sport?ref=w_ft_tn_sp_6#ref=www.woot.com/footer/site@6.9-sport/logo">Sports &amp; Outdoors</a>
                    <a class="thumbnail" href="https://www.woot.com/category/sport?ref=w_ft_tn_sp_6#ref=www.woot.com/footer/site@6.9-sport/photo" title="Mizuno Men&#39;s Wave Inspire 13">
                        <img alt="Mizuno Men&#39;s Wave Inspire 13" src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/d111c1de-37aa-44c3-8c6f-a2d448945b17._AC_SR278,208_.jpg" />
                    </a>
            </li>
            <li class="shirt-woot woot-off  ">
                <a class="logo" href="https://shirt.woot.com/?ref=w_ft_tn_sh_7#ref=www.woot.com/footer/site@7.9-shirt/logo">Shirt</a>
                    <a class="thumbnail" href="https://shirt.woot.com/?ref=w_ft_tn_sh_7#ref=www.woot.com/footer/site@7.9-shirt/photo" title="Super Sunana">
                        <img alt="Super Sunana" src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/b2b50a52-01a3-46d7-b8a4-0101506837b3._AC_SR278,208_.png" />
                            <div class="woot-off-badge"></div>
                                <div class="woot-off-tooltip">
                                    Super Sunana<div class="progress-bar">
                                        <div style="width: 37%"></div>
                                    </div>
                                </div>
                    </a>
            </li>
            <li class="wine-woot woot-off penultimate ">
                <a class="logo" href="https://www.woot.com/category/wine?ref=w_ft_tn_wn_8#ref=www.woot.com/footer/site@8.9-wine/logo">Gourmet</a>
                    <a class="thumbnail" href="https://www.woot.com/category/wine?ref=w_ft_tn_wn_8#ref=www.woot.com/footer/site@8.9-wine/photo" title="Wild Zora Meat and Veggie Bars (14)">
                        <img alt="Wild Zora Meat and Veggie Bars (14)" src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/73330776-3607-40a4-89ec-ddcdf7cf79f4._AC_SR278,208_.jpg" />
                            <div class="woot-off-badge"></div>
                                <div class="woot-off-tooltip">
                                    Wild Zora Meat and Veggie Bars (14)<div class="progress-bar">
                                        <div style="width: 90%"></div>
                                    </div>
                                </div>
                    </a>
            </li>
            <li class="sellout-woot woot-off  last">
                <a class="logo" href="https://www.woot.com/category/sellout?ref=w_ft_tn_so_9#ref=www.woot.com/footer/site@9.9-sellout/logo">Sellout</a>
                    <a class="thumbnail" href="https://www.woot.com/category/sellout?ref=w_ft_tn_so_9#ref=www.woot.com/footer/site@9.9-sellout/photo" title="Rubbermaid Easy Find Lid 42-Piece Food Storage Set">
                        <img alt="Rubbermaid Easy Find Lid 42-Piece Food Storage Set" src="https://images-na.ssl-images-amazon.com/images/S/mediaservice.woot.com/7801e70f-cdc4-481d-ab5f-8aa4a4202217._AC_SR278,208_.jpg" />
                            <div class="woot-off-badge"></div>
                                <div class="woot-off-tooltip">
                                    Rubbermaid Easy Find Lid 42-Piece Food Storage Set<div class="progress-bar">
                                        <div style="width: 97%"></div>
                                    </div>
                                </div>
                    </a>
            </li>
    </ul>
</nav>

        
<nav class="links">
    <header>Woot</header>
    <ul>
        <li><a href="https://www.woot.com/?ref=w_ft_wt_tywt#ref=www.woot.com/footer/link@1.4">Today's Woot</a></li>
        <li><a href="https://www.woot.com/blog?ref=w_ft_wt_blg#ref=www.woot.com/footer/link@1.4">Blog</a></li>
        <li><a href="https://www.woot.com/forums?ref=w_ft_wt_cmty#ref=www.woot.com/footer/link@1.4">Community</a></li>
        <li><a href="https://www.woot.com/faq?ref=w_ft_wt_faq#ref=www.woot.com/footer/link@1.4">FAQ</a></li>
        <li><a href="https://account.woot.com/support?ref=w_ft_wt_spt#ref=www.woot.com/footer/link@1.4">Customer Service</a></li>
        <li><a href="https://www.woot.com/feedback?ref=w_ft_wt_fdbk#ref=www.woot.com/footer/link@1.4">Feedback</a></li>
    </ul>
</nav>
<nav class="links">
    <header>Community</header>
    <ul>
        <li><a href="https://www.woot.com/forums?ref=w_ft_cmty_wts#ref=www.woot.com/footer/link@2.4">Woots</a></li>
        <li><a href="https://www.woot.com/forums/viewforum.aspx?forumid=15&ref=w_ft_cmty_wow#ref=www.woot.com/footer/link@2.4">World of Woot</a></li>
        <li><a href="https://www.woot.com/forums/viewforum.aspx?forumid=17&ref=w_ft_cmty_ebw#ref=www.woot.com/footer/link@2.4">Everything But Woot</a></li>
    </ul>
</nav>
<nav class="links">
    <header>Boring Stuff</header>
    <ul>
        <li><a href="https://www.woot.com/minions?ref=w_ft_bs_min#ref=www.woot.com/footer/link@4.4">Woot Affiliates</a></li>
        <li><a href="https://www.woot.com/jobs?ref=w_ft_bs_wfw#ref=www.woot.com/footer/link@4.4">Careers at Woot</a></li>
        <li><a href="https://www.woot.com/recalls?ref=w_ft_bs_pdn#ref=www.woot.com/footer/link@4.4">Product Recall Notices</a></li>
        <li><a href="https://www.woot.com/faq?ref=w_ft_bs_rp#what-is-woots-return-policy">Woot's Return Policy</a></li>
        <li><a href="https://www.woot.com/terms?ref=w_ft_bs_tc#ref=www.woot.com/footer/link@4.4">Terms and Conditions</a></li>
        <li><a href="https://www.woot.com/warranty?ref=w_ft_bs_pw#ref=www.woot.com/footer/link@4.4">Product Warranty</a></li>
        <li><a href="https://www.woot.com/privacy?ref=w_ft_bs_pp#ref=www.woot.com/footer/link@4.4">Privacy Policy</a></li>
        <li><a href="https://vendorportal.woot.com" data-external-ref-tag="w_ftbs_vp">Vendor Resources</a></li>
        <li><a href="https://www.woot.com/writeus?ref=w_ft_bs_wtus#ref=www.woot.com/footer/link@4.4">Write Us</a></li>
    </ul>
</nav>
<nav class="links" id="wtw">
    <header>Ways To Woot</header>
    <ul>
        <li><a href="https://www.facebook.com/woot" data-external-ref-tag="w_ftwtw_fb" target="_blank">Facebook/woot</a></li>
        <li><a href="https://twitter.com/woot" target="_blank" data-external-ref-tag="w_ftwtw_twit">@Woot on Twitter</a></li>
        <li><a href="https://api.woot.com/1/sales/current.rss" target="_blank" data-external-ref-tag="w_ftwtw_srss">Woot Sale RSS</a></li>
        <li><a href="https://api.woot.com/2" target="_blank" data-external-ref-tag="w_ftwtw_mko">Or Make Your Own!</a></li>
    </ul>
</nav>

        <aside>
            <div id="mumbo-jumbo">
                <header>Mumbo Jumbo</header>
                

<p>
    Woot.com is operated by Woot Services LLC.
    Products on Woot.com are sold by Woot, Inc., other than items on Gourmet.Woot which are sold by the seller specified on the product detail page.
    Product narratives are for entertainment purposes and frequently employ
        <a href="https://en.wikipedia.org/wiki/Point_of_view_(literature)" data-external-ref-tag="w_ft_mj_pov">literary point of view;</a>
    the narratives do not express Woot's editorial opinion.
    Aside from literary abuse, your use of this site also subjects you to Woot's
        <a href="https://www.woot.com/terms?ref=w_ft_mj_tu">terms of use</a>
    and
        <a href="https://www.woot.com/privacy?ref=w_ft_mj_pp">privacy policy.</a>
    Woot may designate a user comment as a Quality Post, but that doesn't mean we agree with or guarantee anything said or linked to in that post.
</p>

            </div>
        </aside>
        <footer>Woot logos, site design, &amp; content &copy; Woot, Inc. 2004-2018. All Rights Reserved.</footer>
    </footer>
    <script crossorigin="anonymous" src="https://d3rqdbvvokrlbl.cloudfront.net/scripts/shared/layout.5fa69f28fdeb.js"></script>
    
    <script>
        $(function() {
            $('.modalPopUp.sizingchart[href*="/sizingchart/tee"]').addClass('tee');
        });
    </script>

    <script crossorigin="anonymous" src="https://d3rqdbvvokrlbl.cloudfront.net/scripts/offers/detail.5fa69f28fdeb.js"></script>

    

<script async="true" src="https://static.criteo.net/js/ld/ld.js"></script>

<script type="text/javascript">
    var item = [];
    var pageTag = { event: "viewItem" };

        pageTag.item = "a7b7320c-7a9c-434f-9a15-890819ae6c86";

    window.criteo_q = window.criteo_q || [];
    window.criteo_q.push(
        { event: "setAccount", account: 44342 },
        { event: "setSiteType", type: "d" },
        pageTag
    );
</script>


        <script>
            $(function() {
                Woot = Woot || {};
                Woot.RatingSummaryData = [{"Asin":"B0714PDF2B","AverageOverallRating":3,"DisplayStarCount":3,"TotalReviewCount":88,"OneStarReviewCount":24,"TwoStarReviewCount":8,"ThreeStarReviewCount":7,"FourStarReviewCount":15,"FiveStarReviewCount":34,"OneStarPercent":27,"TwoStarPercent":9,"ThreeStarPercent":7,"FourStarPercent":17,"FiveStarPercent":38,"ReviewCounts":[24,8,7,15,34]},{"Asin":"B071FLRHFS","AverageOverallRating":3.1,"DisplayStarCount":3,"TotalReviewCount":25,"OneStarReviewCount":8,"TwoStarReviewCount":4,"ThreeStarReviewCount":3,"FourStarReviewCount":2,"FiveStarReviewCount":8,"OneStarPercent":32,"TwoStarPercent":16,"ThreeStarPercent":12,"FourStarPercent":8,"FiveStarPercent":32,"ReviewCounts":[8,4,3,2,8]}];
                Woot.SummaryViewModel = new SummaryViewModel(Woot.RatingSummaryData, 'a7b7320c-7a9c-434f-9a15-890819ae6c86');
                ko.applyBindings(Woot.SummaryViewModel, document.getElementById('ratings-reviews-summary'));

                Woot.HistogramPopup = new RatingSummary();
                Woot.HistogramPopup.popup({ element: '.ux-rr-star', popup: '.ux-rr-popover', delay: 300 });

                Woot.SummaryViewModel.selectedItem.subscribe(function() {
                    Woot.HistogramPopup.popup({ element: '.ux-rr-star', popup: '.ux-rr-popover', delay: 300 });
                });

                if (Woot.RatingSummaryData != 'no reviews' && offerItems.length == Woot.RatingSummaryData.length && Woot.RatingSummaryData.length == 1) {
                    Woot.SummaryViewModel.updateSelection('B0714PDF2B', 'HG111171A');
                }
            });
        </script>



    <!-- Curse Advertisement End Marker -->
<div id='cdm-zone-end'></div>

</body>

</html>
